Monthly Archive: February 2012

El nuevo escudo de seguridad de Google “Bouncer” no puede con el “malware”

El nuevo escudo de seguridad de Google “Bouncer” no puede con el “malware”

El aumento de las amenazas contra Android, el sistema operativo móvil de Google, motivó que el buscador anunciara el lanzamiento de Bouncer, un nuevo servicio que escanea automáticamente su mercado de aplicaciones para detectar...

1er Grupo del Curso de Ethical Hacking organizado por COSIM, concluyo satisfactoriamente

1er Grupo del Curso de Ethical Hacking organizado por COSIM, concluyo satisfactoriamente

La semana del 13 al 17 de Febrero se llevo a cabo en COSIM el curso Taller de Ethical Hacking con el primer grupo de participantes, rebasando el cupo de inscritos y dividiendo a...

Múltiples actualizaciones para Red Hat Enterprise Server

Múltiples actualizaciones para Red Hat Enterprise Server

La firma Red Hat ha publicado cuatro boletines de seguridad que corrigen problemas de seguridad en glibc para las versiones 4 y 5, vulnerabilidades del paquete mysql para la versión 5 y actualizaciones de...

DNSChanger y el FBI podrían cortar parte de Internet

DNSChanger y el FBI podrían cortar parte de Internet

Millones de usuarios en todo el mundo podrían ver bloqueado su acceso a Internet el próximo 8 de marzo, si el FBI sigue adelante con sus planes de bajar una serie de servidores instalados...

Microsoft, ¿No quedamos en dejar de utilizar MD5?

Microsoft, ¿No quedamos en dejar de utilizar MD5?

Cesar Cerrudo ha presentado un método que podría ser usado para elevar privilegios en Windows de forma relativamente “sencilla”. Solo es necesario realizar un ataque “second-preimage”. O sea, a partir de un fichero de...

Certificar CISA

Certificar CISA

Ayer recibí la noticia de que aprobé el examen CISA, lo cual es alentador y motivante, aprobar un examen siempre eleva el autoestima personal y enorgullece a uno profesionalmente. Lo que puedo decir del...

Grave vulnerabilidad en PHP introducida con un parche anterior

Grave vulnerabilidad en PHP introducida con un parche anterior

La nueva versión de PHP 5.3.10 resuelve una vulnerabilidad que permite la ejecución de código remoto, y que fue introducida al intentar arreglar la anterior actualización. Si hace un par de semanas se publicaba...